A9 Action Wireless Forum

Chiedi, critica, consiglia. Tutto ciò che riguarda il servizio wireless di A9.Action discutilo qui.
 
IndiceIndice  CalendarioCalendario  FAQFAQ  CercaCerca  RegistratiRegistrati  Lista UtentiLista Utenti  GruppiGruppi  Accedi  

Condividi | 
 

 problema tecnico

Andare in basso 
AutoreMessaggio
daniele



Numero di messaggi : 2
Età : 32
Base Station : cingoli
Data d'iscrizione : 29.08.09

MessaggioTitolo: problema tecnico   Sab Ago 29, 2009 1:03 pm

ho un piccolo problema da un po di tempo a questa parte con l'antenna wireless dopo un po che nagivo perdo la connessione e per riaverla devo staccare la spina dell'antenna e poi riattaccarla.
qualcuno sa come posso fare per risolvere questo problema?
Tornare in alto Andare in basso
Vedi il profilo dell'utente
franzo15

avatar

Numero di messaggi : 621
Età : 32
Base Station : Telecom Italia r-AN060
Data d'iscrizione : 23.08.07

MessaggioTitolo: Re: problema tecnico   Dom Ago 30, 2009 3:00 pm

Dovresti dire anche di quale antenna si tratta: è quella quadrata grigia oppure quella bianca rettangolare con il logo blu davanti?

Se è quella grigia, purtroppo non 6 il solo ad avere questo problema.
Tornare in alto Andare in basso
Vedi il profilo dell'utente
daniele



Numero di messaggi : 2
Età : 32
Base Station : cingoli
Data d'iscrizione : 29.08.09

MessaggioTitolo: Re: problema tecnico   Lun Ago 31, 2009 9:02 pm

si tratta dell'antenna quella bianca rettangolare...oggi addirittura oltre al problema della connessione è anche super lento
Tornare in alto Andare in basso
Vedi il profilo dell'utente
elgringo

avatar

Numero di messaggi : 570
Età : 42
Base Station : Presa del telefono
Data d'iscrizione : 22.09.08

MessaggioTitolo: Re: problema tecnico   Mar Set 01, 2009 12:14 am

Io aprirei un argomento su queste nuove antenne. Come mai le hanno cambiate? Le nostre sono ormai obsolete? Sarebbe da approfondire
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Townet



Numero di messaggi : 99
Data d'iscrizione : 11.08.07

MessaggioTitolo: Re: problema tecnico   Mar Set 01, 2009 4:57 pm

Le hanno cambiate perchè costano di meno, e sopratutto sono più affidabili e performanti.

Saluti
E.
Tornare in alto Andare in basso
Vedi il profilo dell'utente
elgringo

avatar

Numero di messaggi : 570
Età : 42
Base Station : Presa del telefono
Data d'iscrizione : 22.09.08

MessaggioTitolo: Re: problema tecnico   Mar Set 01, 2009 5:48 pm

Townet ha scritto:
Le hanno cambiate perchè costano di meno, e sopratutto sono più affidabili e performanti.

Saluti
E.

Così adesso i nuovi utenti avrebbero antenne migliori e noi rimaniamo con le vecchie padellone grigie? Mmmmh, tutto ciò non è molto bello
Tornare in alto Andare in basso
Vedi il profilo dell'utente
seve91

avatar

Numero di messaggi : 844
Base Station : Diff Staffolo 2 (-54dB)
Data d'iscrizione : 23.10.07

MessaggioTitolo: Re: problema tecnico   Mar Set 01, 2009 6:35 pm

ElGringo ha scritto:
Townet ha scritto:
Le hanno cambiate perchè costano di meno, e sopratutto sono più affidabili e performanti.

Saluti
E.

Così adesso i nuovi utenti avrebbero antenne migliori e noi rimaniamo con le vecchie padellone grigie? Mmmmh, tutto ciò non è molto bello
io ho quella vecchia, la grigia, la 5xli mi pare si chiami. All'inizio dava problemi, poi aggiornando il firmware di volta in volta la situazione è migliorata. Ora è stabile!
Tornare in alto Andare in basso
Vedi il profilo dell'utente
elgringo

avatar

Numero di messaggi : 570
Età : 42
Base Station : Presa del telefono
Data d'iscrizione : 22.09.08

MessaggioTitolo: Re: problema tecnico   Mar Set 01, 2009 6:54 pm

Si, e allora perchè le hanno cambiate?
Tornare in alto Andare in basso
Vedi il profilo dell'utente
peruz87

avatar

Numero di messaggi : 137
Età : 30
Base Station : della telecom
Data d'iscrizione : 04.03.08

MessaggioTitolo: Re: problema tecnico   Mar Set 01, 2009 9:57 pm

Io non conosco il motivo, ma sarà stata una scelta (come hanno già detto) per i costi, fanno una gara di appalto e chi offre meno vince... Lo fanno un sacco di aziende!!!
Tornare in alto Andare in basso
Vedi il profilo dell'utente
franzo15

avatar

Numero di messaggi : 621
Età : 32
Base Station : Telecom Italia r-AN060
Data d'iscrizione : 23.08.07

MessaggioTitolo: Re: problema tecnico   Mar Set 01, 2009 10:41 pm

gli ultimi firmware della 5xli vanno molto bene, le ubiquiti costano meno, sono + performati (hanno una sensibilità maggiore), xò a mio giudizio il firmware delle 5xli è migliore
Tornare in alto Andare in basso
Vedi il profilo dell'utente
elgringo

avatar

Numero di messaggi : 570
Età : 42
Base Station : Presa del telefono
Data d'iscrizione : 22.09.08

MessaggioTitolo: Re: problema tecnico   Mar Set 01, 2009 10:53 pm

franzo15 ha scritto:
gli ultimi firmware della 5xli vanno molto bene, le ubiquiti costano meno, sono + performati (hanno una sensibilità maggiore), xò a mio giudizio il firmware delle 5xli è migliore

Te franzo che firmware hai su? A quanto pare questi nostri delle osbridge vanno a seconda del mac adress...
Io ho il 4.06R con mac address che inizia per 00:15:D6:31, è l'ultimo?
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Rinaldo
Utenti Dorsale Nord Zona 3
avatar

Numero di messaggi : 1009
Base Station : RJ11
Data d'iscrizione : 26.07.07

MessaggioTitolo: Re: problema tecnico   Mer Set 02, 2009 12:17 am

Anche io ho su il 4.06R mac 00:15:D6.........
Tornare in alto Andare in basso
Vedi il profilo dell'utente
franzo15

avatar

Numero di messaggi : 621
Età : 32
Base Station : Telecom Italia r-AN060
Data d'iscrizione : 23.08.07

MessaggioTitolo: Re: problema tecnico   Mer Set 02, 2009 1:08 am

e si, 4.06R anche per la mia 5xli. Ora hanno sicuramente aggiornato qualcosa sull' hardware, ma. sicuramente non la parte che riguarda l' hardware di rete, visto che il mac address è lo stesso per quanto riguarda il produttore. Alla fine questa CPE fa il suo dovere, poi se cade la rete, mica è problema della CPE
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Contenuto sponsorizzato




MessaggioTitolo: Re: problema tecnico   

Tornare in alto Andare in basso
 
problema tecnico
Tornare in alto 
Pagina 1 di 1
 Argomenti simili
-
» Aggiornamento 1.4.1 Euro Truck Simulator 2
» Vigile: -Non puoi parcheggiare qui, è un parcheggio privato per il Senato- Cittadino: -Nessun problema, ho l'anti-furto-
» problema con filtro Ulead effects
» Problema con finestre che si aprono in automatico su Google Chrome con dentro pubblicità
» Come esportare contatti Skype in un file

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
A9 Action Wireless Forum :: Situazione Attuale :: l'Angolo del TECNICO-
Andare verso: