A9 Action Wireless Forum

Chiedi, critica, consiglia. Tutto ciò che riguarda il servizio wireless di A9.Action discutilo qui.
 
IndiceIndice  CalendarioCalendario  FAQFAQ  CercaCerca  RegistratiRegistrati  Lista UtentiLista Utenti  GruppiGruppi  Accedi  

Condividi | 
 

 Non ne posso più

Andare in basso 
Vai alla pagina : 1, 2  Seguente
AutoreMessaggio
bentek



Numero di messaggi : 30
Età : 31
Base Station : Diff. Staffolo 1
Data d'iscrizione : 29.10.08

MessaggioTitolo: Non ne posso più   Mar Mar 17, 2009 3:25 pm

ragazzi ma a voi da domenica vi sta andando bene la connessione? io non riesco più a fare un cavolo! per loggarmi in questo forum ho dovuto usare il 56k ci rendiamo conto?? non mi prende i siiti devo sempre ricaricare la pagina non riesco veramente a fare niente si impunta di continuo! e adesso non posso enanche riavviare l'antenna anche se ho provato a staccare la corrente e si è riaviata e la situazione non cambia! ho provato sia i dns di a9 sia gli opendns e sia quelli di tin...cosa posso fare? se continua cosi disdico tutto e veraemente rimetto il 56k. a me non serve velcoità per il download mi interessa navigare ma cosi non è possibile! scusate per lo sfogo spero che qualcuno dell'a9 legga questo topic e non solo voi! anche se comuqnue andrò di persona a parlarci con loro perchè non mi stanno dando il servizio per cui pago!
Tornare in alto Andare in basso
Vedi il profilo dell'utente
elgringo

avatar

Numero di messaggi : 570
Età : 42
Base Station : Presa del telefono
Data d'iscrizione : 22.09.08

MessaggioTitolo: Re: Non ne posso più   Mar Mar 17, 2009 3:51 pm

Per darci un'idea sul problema potresti per lo meno mettere sotto al tuo nickname (impostazioni del tuo profilo) la tua provenienza e/o la base station alla quale sei collegato bounce
Tornare in alto Andare in basso
Vedi il profilo dell'utente
bentek



Numero di messaggi : 30
Età : 31
Base Station : Diff. Staffolo 1
Data d'iscrizione : 29.10.08

MessaggioTitolo: Re: Non ne posso più   Mar Mar 17, 2009 5:23 pm

ho aggiornato il mi profilo. grazie in anticipo, adesso per esempio sembra andare bene, è da 10 minuti che non si impunta...boh
Tornare in alto Andare in basso
Vedi il profilo dell'utente
peruz87

avatar

Numero di messaggi : 137
Età : 30
Base Station : della telecom
Data d'iscrizione : 04.03.08

MessaggioTitolo: Re: Non ne posso più   Mar Mar 17, 2009 6:17 pm

Visto che ti agganci a staffolo e anche "seve" si connette si quelle diffusioni lì, prova a chiedere a lui se gli da i stessi problemi che da a te, così ti fai un idea su che genere di problema è, magari non è tuo o della tua a antenna, ma è della rete A9. Quelli che finora hanno scritto su questo topic sono molto distanti dalla tua diffusione, quindi se il problema dovesse essere dell'A9 magari noi non ne risentiamo ma voi si...
Ciao Marco
Tornare in alto Andare in basso
Vedi il profilo dell'utente
seve91

avatar

Numero di messaggi : 844
Base Station : Diff Staffolo 2 (-54dB)
Data d'iscrizione : 23.10.07

MessaggioTitolo: Re: Non ne posso più   Mar Mar 17, 2009 6:47 pm

peruz87 ha scritto:
Visto che ti agganci a staffolo e anche "seve" si connette si quelle diffusioni lì, prova a chiedere a lui se gli da i stessi problemi che da a te, così ti fai un idea su che genere di problema è, magari non è tuo o della tua a antenna, ma è della rete A9. Quelli che finora hanno scritto su questo topic sono molto distanti dalla tua diffusione, quindi se il problema dovesse essere dell'A9 magari noi non ne risentiamo ma voi si...
Ciao Marco

ciao...io mi collego a diff staffolo 2, ma come sai sono due antenne identiche posizionate sul tetto del palazzo comunale. Io non ho problemi, tutto funziona a meraviglia. Quanti dB di segnale hai?
Tornare in alto Andare in basso
Vedi il profilo dell'utente
bentek



Numero di messaggi : 30
Età : 31
Base Station : Diff. Staffolo 1
Data d'iscrizione : 29.10.08

MessaggioTitolo: Re: Non ne posso più   Mar Mar 17, 2009 7:05 pm

oscillo tra i -73 e i -78 oggi sono a -77. Mi era venuto il dubbio di un problema di cavo, nel senso che come tutti sappiamo c'è un cavo che va dall'antenna alla lunetta e un altro dalla lunetta al pc...quest'ultimo fa differenza se è dritto o crossato? adesso non mi ricordo come ce l'ho io ma se era quello il problema non doveva funzionare mai giusto? oppure avevo pensato che siccome dalla lunetta il cavo lo mando ad un router wifi potesse essere il router che è impostato male ma ho fatto la prova quando non mi funzionava ad attaccarmi direttamente alla lunetta col pc e non funzionava lo stesso quindi...prima utilizzavo gli opendns e andavano quasi bene...oggi è da stamattina che è proprio improponibile la cosa...ho rimesso quelli di a9 e ogni tanto va ma va e viene...poco fa ho scritto questo reply e quando ho fatto inviare mi ha detto che non trovava il server, cascata di nuovo e mi ha toccato riscrivere tutto...poi adesso ho attaccato il 56k....non mi sembra normale per niente...l'antenna è aggiornata al firmware 4.06r quindi...boh...noise level centra qualcosa? io ce l'ho sempre a -95...e poi la cosa più strana è che quando non funziona reisco ad entarre tranquillamente nell'antenna e mi dice che lo status è connected al contrario di qei giorni che magari non funziona proprio perchè fanno dei lavori e alora li mi dice no connected...
Tornare in alto Andare in basso
Vedi il profilo dell'utente
bentek



Numero di messaggi : 30
Età : 31
Base Station : Diff. Staffolo 1
Data d'iscrizione : 29.10.08

MessaggioTitolo: Re: Non ne posso più   Mar Mar 17, 2009 7:33 pm

ho notato un'altra cosa, non so se vuol dire qualcosa, se entrate dentro l'antenna su PPPoE Link Statusmi da :Connected, IP: 10.11.12.18, Gateway: 10.11.12.1, MTU: 1488....e adesso funziona, prima che non funzionava invece che esserci quello c'erano tutte scritte strane con asterischi e cancelletti che occupavano due righe....sto cominciando a pensare che magari forse sono troppo distante dal diffusore anche perchè io dal site survey non risucivo a vedere diff staffolo 2...e se come ha detto seve è nello stesso tetto del comune dove c'è l'1 l'avrei dovuto vedere. in effetti sono un pò distante però....non so proprio più cosa pensare, sarebbe il casp di farmi fare un sopralluogo da loro ma non è giusto che devo anche pagare...dopo che pago tutti i mesi per un servizio che non ho mai avuto....non avete idea della mia frustrazione Sad
Tornare in alto Andare in basso
Vedi il profilo dell'utente
elgringo

avatar

Numero di messaggi : 570
Età : 42
Base Station : Presa del telefono
Data d'iscrizione : 22.09.08

MessaggioTitolo: Re: Non ne posso più   Mar Mar 17, 2009 7:59 pm

Per quello che ti posso rispondere io, secondo me la portata del segnale a -72dbm è un pò bassina... io ce l'ho per esempio a -42 e non si disconnette mai (solo in quei casi che c'è qualcosa proprio che nel và sulla base station). Un'altra cosa: su connection quality quanto hai? io ho 100, non sò se può influire anche questo...
Tornare in alto Andare in basso
Vedi il profilo dell'utente
bentek



Numero di messaggi : 30
Età : 31
Base Station : Diff. Staffolo 1
Data d'iscrizione : 29.10.08

MessaggioTitolo: Re: Non ne posso più   Mar Mar 17, 2009 8:34 pm

ho 48 di connection quality...Sad comincio seriamente a pensare che allora sono troppo distante e prende quando gli pare....
Tornare in alto Andare in basso
Vedi il profilo dell'utente
elgringo

avatar

Numero di messaggi : 570
Età : 42
Base Station : Presa del telefono
Data d'iscrizione : 22.09.08

MessaggioTitolo: Re: Non ne posso più   Mar Mar 17, 2009 8:43 pm

Allora adesso mi sorge un dubbio riguardo alla professionalità di quelli dell'A9: loro si devono occupare, prima dell'installazione, di effettuare un sopralluogo sulla residenza dell'utenza interessata, e, solo se possono offrire un servizio di buona qualità, proporre il contratto. Hanno fatto tutto questo? Cmnq non tutto è perso: puoi provare a spostarti su di un'altra base station? Oppure può darsi potrebbe anche bastare una semplice ottimizzazione della posizione della tua cpe: per esempio spostarla da un'altra parte della casa oppure alzarla un pò...
Tornare in alto Andare in basso
Vedi il profilo dell'utente
bentek



Numero di messaggi : 30
Età : 31
Base Station : Diff. Staffolo 1
Data d'iscrizione : 29.10.08

MessaggioTitolo: Re: Non ne posso più   Mar Mar 17, 2009 8:49 pm

prima di fissarla ho fatto parecchie prove e ho trovato questa come posizione ottimale, già bastava che la ruotavo un pò e perdeva tutto...e non ha mai trovato altri diffusori anche se stando a come dice seve ce ne dovevano essere 2 attaccati e invece ne vedo solo 1....al telefono quelli di a9 mi avevano semplicemente detto basta che sei sotto i -80 db e vai tranquillo....si, tranquillo proprio...e per fortuna che ho l'antenna più grossa (che neanche mi volevano dare) sennò con quella normale non mi prendeva proprio un bel niente
Tornare in alto Andare in basso
Vedi il profilo dell'utente
bentek



Numero di messaggi : 30
Età : 31
Base Station : Diff. Staffolo 1
Data d'iscrizione : 29.10.08

MessaggioTitolo: Re: Non ne posso più   Mar Mar 17, 2009 8:49 pm

prima di fissarla ho fatto parecchie prove e ho trovato questa come posizione ottimale, già bastava che la ruotavo un pò e perdeva tutto...e non ha mai trovato altri diffusori anche se stando a come dice seve ce ne dovevano essere 2 attaccati e invece ne vedo solo 1....al telefono quelli di a9 mi avevano semplicemente detto basta che sei sotto i -80 db e vai tranquillo....si, tranquillo proprio...e per fortuna che ho l'antenna più grossa (che neanche mi volevano dare) sennò con quella normale non mi prendeva proprio un bel niente
Tornare in alto Andare in basso
Vedi il profilo dell'utente
elgringo

avatar

Numero di messaggi : 570
Età : 42
Base Station : Presa del telefono
Data d'iscrizione : 22.09.08

MessaggioTitolo: Re: Non ne posso più   Mar Mar 17, 2009 8:56 pm

Secondo me, e non è sinceramente che me ne intendo molto, a -72/77 il segnale non è buono. Ti dico questo poichè, solo guardando tramite il tasto Align. antenna, con il tuo -72 dovresti essere +/- sul giallo... che già dal colore potrebbe dire molto. Potrebbe essere stato nel tuo caso un puro e semplice tentativo di accaparrarsi un nuovo contratto, ma non mi voglio sbilanciare troppo.
Tornare in alto Andare in basso
Vedi il profilo dell'utente
bentek



Numero di messaggi : 30
Età : 31
Base Station : Diff. Staffolo 1
Data d'iscrizione : 29.10.08

MessaggioTitolo: Re: Non ne posso più   Mar Mar 17, 2009 9:04 pm

infatti, è giallo...per poco perchè ci sono i primi due quadratini rossi e il terzo giallo...e basta tutto li....l'jnica verfiicva che hanno fatto prima è stat quella di chiedermi "da casa tua lo vedio il paese"...e io..."si"....ok allora collegala e se sei sotto a -80 vai tranquillo...ciao.......che dire...boh....tochherò che vado giù e mi incazzo bene bene
Tornare in alto Andare in basso
Vedi il profilo dell'utente
elgringo

avatar

Numero di messaggi : 570
Età : 42
Base Station : Presa del telefono
Data d'iscrizione : 22.09.08

MessaggioTitolo: Re: Non ne posso più   Mar Mar 17, 2009 9:12 pm

Fagli sapere se ci vai che il segnale non va bene, già poi se sei quasi sul rosso peggio pure... Loro infatti potrebbero (se volessero) mettere un ripetitore/bridge per aumentare la portata.
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Townet



Numero di messaggi : 99
Data d'iscrizione : 11.08.07

MessaggioTitolo: Re: Non ne posso più   Mar Mar 17, 2009 9:15 pm

-72 di segnale è buono.
-42 di segnale è troppo, va in saturazione.

Il troppo è come il poco.
fino a -60 il segnale è troppo
da -60 a -80 può andare bene
da -80 a -85 va controllato, può andare dipende dalle situazioni.
da -85 a -91 pessimo, probabilmente va male.
meno di -91 si sgancia.

Chi ha + di -60 dovrebbe disallineare la propria antenna per rientrare sui normali parametri operativi.

Saluti
E.
Tornare in alto Andare in basso
Vedi il profilo dell'utente
bentek



Numero di messaggi : 30
Età : 31
Base Station : Diff. Staffolo 1
Data d'iscrizione : 29.10.08

MessaggioTitolo: Re: Non ne posso più   Mar Mar 17, 2009 9:16 pm

sono riuscito a copiare mentre non mi funzionava quello che diceva il link status e cioè :Connected, IP: 18:14:47 up 5:58, load average: 0.15, 0.06, 0.03 , Gateway: 0.15, 0.06, 0.03, MTU: d6Â*Pł* mentre normalmente quando funziona è Connected, IP: 10.11.12.18, Gateway: 10.11.12.1, MTU: 1488
Tornare in alto Andare in basso
Vedi il profilo dell'utente
elgringo

avatar

Numero di messaggi : 570
Età : 42
Base Station : Presa del telefono
Data d'iscrizione : 22.09.08

MessaggioTitolo: Re: Non ne posso più   Mar Mar 17, 2009 9:59 pm

Troppo... boh a me sinceramente fà un pò ridere. Ce l'ho avuto anche a -39 un periodo e ho scaricato un giorno a palla ininterrottamente per circa 12 ore: non penso che ci siano problemi di connessione...
Tornare in alto Andare in basso
Vedi il profilo dell'utente
bentek



Numero di messaggi : 30
Età : 31
Base Station : Diff. Staffolo 1
Data d'iscrizione : 29.10.08

MessaggioTitolo: Re: Non ne posso più   Mar Mar 17, 2009 10:03 pm

più che altro mi dite il vostro noise level? grazie
Tornare in alto Andare in basso
Vedi il profilo dell'utente
elgringo

avatar

Numero di messaggi : 570
Età : 42
Base Station : Presa del telefono
Data d'iscrizione : 22.09.08

MessaggioTitolo: Re: Non ne posso più   Mar Mar 17, 2009 10:05 pm

Io stò a -94
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Rinaldo
Utenti Dorsale Nord Zona 3
avatar

Numero di messaggi : 1009
Base Station : RJ11
Data d'iscrizione : 26.07.07

MessaggioTitolo: Re: Non ne posso più   Mar Mar 17, 2009 10:18 pm

[quote="Townet"]-72 di segnale è buono.
-42 di segnale è troppo, va in saturazione.

Il troppo è come il poco.
fino a -60 il segnale è troppo
da -60 a -80 può andare bene
da -80 a -85 va controllato, può andare dipende dalle situazioni.
da -85 a -91 pessimo, probabilmente va male.
meno di -91 si sgancia.

Chi ha + di -60 dovrebbe disallineare la propria antenna per rientrare sui normali parametri operativi.

Saluti
E.[/quote]
Quoto pienamente Townet per quanto affermato.
Anche se non sono un tecnico in circa un'anno e mezzo di prove e test su due bs, mi sono fatto un minimo di esperienza sul campo.
1.A Barbara4 ho sempre -70/75 per tutto l'anno, disto dalla bs. circa 4 km.
2.A Castelleone ho in inverno (alberi senza foglie -55/60) ed in estate (alberi con foglie) -65/70; disto dalla bs. circa 500m.
Non trovo tuttavia differenze significative sulla velocità tra le due bs (a parte i problemi su barbara4, postati mille volte ma non dipendenti dal mio link)
Connection quality 100 su entrambi.

p.s. A fine aprile 2007, in fase molto pionieristica del progetto, navigavo ad un mega con un segnale di -85/89; me lo ricordo ancora per tutte le ore passate sul tetto ad ottimizzare un segnale che ancora di fatto non c'era! affraid
Tornare in alto Andare in basso
Vedi il profilo dell'utente
bentek



Numero di messaggi : 30
Età : 31
Base Station : Diff. Staffolo 1
Data d'iscrizione : 29.10.08

MessaggioTitolo: Re: Non ne posso più   Mar Mar 17, 2009 10:39 pm

ok, ma allora da cosa dipende il connection quality? perchè con -74 ho 48 di conncetion quality? e poi comunque ormai ho capito che il problema è che è come se si disconnettesse o se ci fosse una qualche interferenza, perchè come ho scritto sopra quando Non Funziona mi dice

Status: Connected, IP: 18:14:47 up 5:58, load average: 0.15, 0.06, 0.03 , Gateway: 0.15, 0.06, 0.03, MTU: d6Â*Pł*

mentre quando Funziona

Status: Connected, IP: 10.11.12.18, Gateway: 10.11.12.1, MTU: 1488

e la distanza ho anche io 4 km...

Il fatto è che prima quando mi succedeva riavviavo l'antenna e la maggior parte delle volte riprendeva...mentre ora non posso più farlo quindi devo trovare la causa di questo problema visto che mi sembra che sono l'unico che ha un disservizio, invece io prima ho sempre lasciato perdere e non ho mai reclamato pensando che comunque con la wireless fosse normale avere UN PO' di instabilità


P.S. Tengo a precisare che non c'è il minimo ostacolo tra me e il paese, tutta collina senza alberi senza niente
Tornare in alto Andare in basso
Vedi il profilo dell'utente
peruz87

avatar

Numero di messaggi : 137
Età : 30
Base Station : della telecom
Data d'iscrizione : 04.03.08

MessaggioTitolo: Re: Non ne posso più   Mar Mar 17, 2009 11:41 pm

Ciao... la potenza del segnale va bene c'è gente che lo ha come il tuo e altri molto peggio intorno ai -87/89. Il "noise level" è il livello di rumore in parole povere disturbi -95 va più che bene io ce l'ho a -92 insomma più e basso e meglio è, inoltre per quanto riguarda il "connection quality" io con un segnale di -57dBm ce l'ho a 88 non so da cosa dipenda... Comunque a mio parere ti sarebbe più conveniente chiarirti con i tecnici A9, perché il forum sì può aiutare, ma in questi casi dove tutti i dati riportati sembrano essere in regola... non so chi di noi può trovare una soluzione magari si può supporre ma è difficile...

P.S. La diffusione in cui ti agganci è si vicina a quella di "seve", ma quei tipi di antenne hanno una propagazione di 120° circa e al di fuori di quel raggio la potenza di trasmissione è veramente molto bassa quindi il fatto che non la vedi è dovuto sicuramente a quello.

Ciao Marco


Ultima modifica di peruz87 il Mer Mar 18, 2009 12:09 am, modificato 1 volta
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Rinaldo
Utenti Dorsale Nord Zona 3
avatar

Numero di messaggi : 1009
Base Station : RJ11
Data d'iscrizione : 26.07.07

MessaggioTitolo: Re: Non ne posso più   Mer Mar 18, 2009 12:02 am

Confermo noise level a -92 ma in passato avevo sempre -95.
Cmq credo che non centri nulla con le prestazioni; mi sembra che abbiamo +/- tutti questi valori.
Tornare in alto Andare in basso
Vedi il profilo dell'utente
bentek



Numero di messaggi : 30
Età : 31
Base Station : Diff. Staffolo 1
Data d'iscrizione : 29.10.08

MessaggioTitolo: Re: Non ne posso più   Mer Mar 18, 2009 12:12 am

vabè, parlerò con i tecncici a9 allora...grazie a tutti per la disponibilità
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Contenuto sponsorizzato




MessaggioTitolo: Re: Non ne posso più   

Tornare in alto Andare in basso
 
Non ne posso più
Tornare in alto 
Pagina 1 di 2Vai alla pagina : 1, 2  Seguente
 Argomenti simili
-
» Come posso progettare la mia stanza con un programma gratuito?
» Come posso recuperare la mia pagina facebook rubata?
» Estrattore per creare mod su Euro Truck Simulator 2
» Come collegare il tappeto (Family Trainer) alla propria Wii
» Come cambiare l'ordine dei video in una playlist su Youtube

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
A9 Action Wireless Forum :: Situazione Attuale :: l'Angolo del TECNICO-
Andare verso: