A9 Action Wireless Forum

Chiedi, critica, consiglia. Tutto ciò che riguarda il servizio wireless di A9.Action discutilo qui.
 
IndiceIndice  CalendarioCalendario  FAQFAQ  CercaCerca  RegistratiRegistrati  Lista UtentiLista Utenti  GruppiGruppi  Accedi  

Condividi | 
 

 [Problema] Si, un altro problema ...

Andare in basso 
AutoreMessaggio
Dodo92

avatar

Numero di messaggi : 15
Base Station : Diff. Montebogo 2
Data d'iscrizione : 10.10.08

MessaggioTitolo: [Problema] Si, un altro problema ...   Ven Nov 14, 2008 3:22 pm

Ho visto uTorrent è controindicato per il download dei torrent .. così ho scaricato Azureus ...

ma il problema della velocità persiste ... qualcuno riesce a connettere per bene qualsiasi programma torrent? Con che programma ci riesce? E che impostazioni?

Spero di non tediarvi sempre con i miei problemi .. ma il servizio va bene, ma queste cose di cui ho bisogno non funzionano ..

confido in voi ... cheers
Tornare in alto Andare in basso
Vedi il profilo dell'utente
david



Numero di messaggi : 208
Base Station : A9Vaccarile2
Data d'iscrizione : 28.08.07

MessaggioTitolo: Re: [Problema] Si, un altro problema ...   Ven Nov 14, 2008 4:44 pm

Come ti aveva già detto Ale nell'altro post senza aprire le porte sulla CPE non riuscirai mai a sfruttare appieno le potenzialità di qualsiasi protocollo p2p attuale.

Detto questo ti posso anche dire che alcuni firewall bloccano le connessioni in ingresso ed uscita nei programmi p2p rendendoli inutilizzabili.

Comunque il tuo problema di velocità può dipendere molto dal rapporto seeder/leecher per il file che richiedi(+ seed e - leech = maggiore velocità, invece - seed e + leech = minore velocità, questo almeno in teoria). Te lo dico perché anche io ho il tuo stesso problema sia con la connessione wireless A9 che con la chiavetta TIM con certi file poco diffusi.

Se ho detto qualche cavolata ditemelo.

Ciao

Ps: ho utilizzato per un po' uTorrent ma ora utilizzo Azureus.
Tornare in alto Andare in basso
Vedi il profilo dell'utente
seve91

avatar

Numero di messaggi : 844
Base Station : Diff Staffolo 2 (-54dB)
Data d'iscrizione : 23.10.07

MessaggioTitolo: Re: [Problema] Si, un altro problema ...   Ven Nov 14, 2008 4:58 pm

Dodo92 ha scritto:
Ho visto uTorrent è controindicato per il download dei torrent .. così ho scaricato Azureus ...

ma il problema della velocità persiste ... qualcuno riesce a connettere per bene qualsiasi programma torrent? Con che programma ci riesce? E che impostazioni?

Spero di non tediarvi sempre con i miei problemi .. ma il servizio va bene, ma queste cose di cui ho bisogno non funzionano ..

confido in voi ... cheers
io scarico a bestia...per testare il programma devi scaricarti un torrent con molti seed e pochissimi peers, tipo un distro linux...lasciala per na ventina di minuti...se dopo 20min non ti raggiunge i 120 KB/s circa allora qualcosa non va (ripeto devi scegliere un torrent con un rapporto seed/peers elevatissimo)
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Dodo92

avatar

Numero di messaggi : 15
Base Station : Diff. Montebogo 2
Data d'iscrizione : 10.10.08

MessaggioTitolo: Re: [Problema] Si, un altro problema ...   Ven Nov 14, 2008 6:56 pm

seve91 ha scritto:
Dodo92 ha scritto:
Ho visto uTorrent è controindicato per il download dei torrent .. così ho scaricato Azureus ...

ma il problema della velocità persiste ... qualcuno riesce a connettere per bene qualsiasi programma torrent? Con che programma ci riesce? E che impostazioni?

Spero di non tediarvi sempre con i miei problemi .. ma il servizio va bene, ma queste cose di cui ho bisogno non funzionano ..

confido in voi ... cheers
io scarico a bestia...per testare il programma devi scaricarti un torrent con molti seed e pochissimi peers, tipo un distro linux...lasciala per na ventina di minuti...se dopo 20min non ti raggiunge i 120 KB/s circa allora qualcosa non va (ripeto devi scegliere un torrent con un rapporto seed/peers elevatissimo)
Ok, ci provo .. spero bene ...

vi faccio sapere ... Smile

EDIT: Niente da fare ... il download si aggira sui 20Kb/s scratch ... va beh, mi accontenterò ... grazie comunque Wink Smile
Tornare in alto Andare in basso
Vedi il profilo dell'utente
fra

avatar

Numero di messaggi : 510
Base Station : ero connesso su Diff. Barbara4 (Dorsale Nord)
Data d'iscrizione : 16.07.07

MessaggioTitolo: Re: [Problema] Si, un altro problema ...   Ven Nov 14, 2008 9:51 pm

io non me ne intendo: dico solo la mia personale esperienza:

non ho modificato niente nella cpe, quando scarico qualche distro linux dopo pochi minuti azureus, o anche altri programmi bittorrent tipo ktorrent, mi saturano la banda in dl (100/120 kB/s)

ciao, Fra
Tornare in alto Andare in basso
Vedi il profilo dell'utente
seve91

avatar

Numero di messaggi : 844
Base Station : Diff Staffolo 2 (-54dB)
Data d'iscrizione : 23.10.07

MessaggioTitolo: Re: [Problema] Si, un altro problema ...   Ven Nov 14, 2008 10:17 pm

ricorda, google is your friend...cerca guida azureus e sarai accontentato Wink
C'è un bel po da modificare!
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Dodo92

avatar

Numero di messaggi : 15
Base Station : Diff. Montebogo 2
Data d'iscrizione : 10.10.08

MessaggioTitolo: Re: [Problema] Si, un altro problema ...   Ven Nov 14, 2008 11:01 pm

seve91 ha scritto:
ricorda, google is your friend...cerca guida azureus e sarai accontentato Wink
C'è un bel po da modificare!
Seve tranquillo, Google è stato molte volte mio amico e fedele ricercatore .. mi ha aiutato talmente tante di quelle volte ...

però il mio dubbio era un altro: visto che abbiamo una connessione differente, magari sbagliavo qualche impostazione che invece doveva essere regolata in base alla nostra connessione ..

pazienza, si vede che i file che sto scaricando vanno lento perchè hanno pochi seeds ...

come sempre, grazie mille! cheers
Tornare in alto Andare in basso
Vedi il profilo dell'utente
seve91

avatar

Numero di messaggi : 844
Base Station : Diff Staffolo 2 (-54dB)
Data d'iscrizione : 23.10.07

MessaggioTitolo: Re: [Problema] Si, un altro problema ...   Sab Nov 15, 2008 12:58 am

Dodo92 ha scritto:
seve91 ha scritto:
ricorda, google is your friend...cerca guida azureus e sarai accontentato Wink
C'è un bel po da modificare!
Seve tranquillo, Google è stato molte volte mio amico e fedele ricercatore .. mi ha aiutato talmente tante di quelle volte ...

però il mio dubbio era un altro: visto che abbiamo una connessione differente, magari sbagliavo qualche impostazione che invece doveva essere regolata in base alla nostra connessione ..

pazienza, si vede che i file che sto scaricando vanno lento perchè hanno pochi seeds ...

come sempre, grazie mille! cheers
sempre a disposizione Wink
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Contenuto sponsorizzato




MessaggioTitolo: Re: [Problema] Si, un altro problema ...   

Tornare in alto Andare in basso
 
[Problema] Si, un altro problema ...
Tornare in alto 
Pagina 1 di 1
 Argomenti simili
-
» Aggiornamento 1.4.1 Euro Truck Simulator 2
» Vigile: -Non puoi parcheggiare qui, è un parcheggio privato per il Senato- Cittadino: -Nessun problema, ho l'anti-furto-
» problema con filtro Ulead effects
» Problema con finestre che si aprono in automatico su Google Chrome con dentro pubblicità
» Come esportare contatti Skype in un file

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
A9 Action Wireless Forum :: Situazione Attuale :: l'Angolo del TECNICO-
Andare verso: