A9 Action Wireless Forum

Chiedi, critica, consiglia. Tutto ciò che riguarda il servizio wireless di A9.Action discutilo qui.
 
IndiceIndice  CalendarioCalendario  FAQFAQ  CercaCerca  RegistratiRegistrati  Lista UtentiLista Utenti  GruppiGruppi  Accedi  

Condividi | 
 

 Malfunzionamento Impianto Castelbellino

Andare in basso 
Vai alla pagina : Precedente  1, 2, 3, 4, 5  Seguente
AutoreMessaggio
seve91

avatar

Numero di messaggi : 844
Base Station : Diff Staffolo 2 (-54dB)
Data d'iscrizione : 23.10.07

MessaggioTitolo: Re: Malfunzionamento Impianto Castelbellino   Mar Mag 13, 2008 7:10 pm

superkawa ha scritto:
seve91 ha scritto:

si è più o meno ciò ke hanno detto a me, ma nn sapevo ke era satura!
E non sapevo che ne mettevano un'altra in più!
Cmq io tornerò su staffolo in futuro e mi daranno l'ip pubblico!!
Spero arriveremo ai 2mega!

Satura nel senso che non attivavano piu' contratti perche' c'e' troppa gente attaccata.
Portando i privati sulla dorsale, si dovrebbe liberare banda per altre ditte sulla HDSL.
Non so' se metteranno un altra antenna o faranno qualche altra diavoleria Wink
Per i 2 mega li avremo solo quando arrivera' la concorrenza e cioe' il Wimax.


A proposito.......sei sicuro che ti daranno un ip pubblico ???
Te lo hanno assicurato perche' prima lo avevi o te lo hanno solo promesso???? la differenza e' sostanziale anche perche' in dorsale non lo ha nessuno (tranne se lo paghi)
ciao ...fammi sapere per favore
Ok chiaro. Cmq si, al telefono mi hanno detto che mi daranno un ip pubblico al costo di 10€!!! Così ho chiesto meglio informazioni...mi hanno poi detto che il costo è di 3€, e che aveva fatto un errore sul prezzo.
Quando arriverà il wimax, passerò al wimax, visto che promette 4mega simmetrici, sempre che sia stabile e non abbia problemi!
Torna in alto Andare in basso
Visualizza il profilo
seve91

avatar

Numero di messaggi : 844
Base Station : Diff Staffolo 2 (-54dB)
Data d'iscrizione : 23.10.07

MessaggioTitolo: Re: Malfunzionamento Impianto Castelbellino   Mar Mag 13, 2008 7:14 pm

EStreet ha scritto:
seve91 ha scritto:
EStreet ha scritto:
seve91 ha scritto:
EStreet ha scritto:
seve91 ha scritto:

ha senso che levano la banda a me (visto ke sto sempre a scaricare) e la danno alle aziende! Cmq è ke riesco a vedere castelbellino in uno spazio ristretto, tra la punta del tetto e il camino del vicino!!! Cmq sto a -77 ora che ora ridirezionato la CPE...non credo ci siano interferenze...è posizionata sullo stesso paletto dell'antenna radioamatori, ma quell'antenna è spenta da anni.
Non credo sia la cpe ke nn va..dall'11 aprile nn va +...abbiamo lo stesso firmware!!! inoltre ieri ho provato col reset...ho guadagnato un paio di dB, + altri 2-3dB spostando la CPE
Avevo pensato di spostarmi su staffolo, ma solo come ultima chance, xke nn voglio perdere il basso ping e l'ip pubblico...oggi li richiamo xke voglio e devono risolvermi il problema...peccato ke oggi è tempo brutto e nn so se giro la CPE su staffolo! Guarda cmq gli spoiler!
Spoiler:
 
Spoiler:
 

Ha senso?????
Che levAno????

L'itagliano Seve. Smile

E poi i vari KE...
sei passato a KDE forse che tutto si scrive con la K?
è grammaticalmente corretto...che ti manca?
Magari in termini tecnici vuoi dire...cmq so ke io navigo sui 700 e ciò nn mi sta bene! Quindi i restanti 350 per arrivare a 1050k come navigavo felicemente prima di aprile me li levano loro di A9, per darli ad aziende che ne hanno bisogno...oppure mi frenano perchè sto troppo a scaricare!
io sono ancora col vista...mi spiace per te Very Happy Se ti diverti a fare flame...
Sicuro sia corretto?
e poi i K... se nn sai di cosa parlo perchè devi sempre conrobattere?

Max

PS
Hai fatto la pacchia quando nn c'ero, vero seve?
(domanda estesa a chiunque voglia rispondere)
1) è corretto
2) scrivo con la k x fare prima
3) Non rompere xke altrimenti puoi tornare dove sei stato fin'ora questi giorni in cui sei stato assente

1) prego qualcuno che possa dire la sua sulla correttezza dell'italiano di seve
2) la cosa della K nn l'hai capita perchè ignori la cosa
3) ci tornerei volentieri visto che in 3 settimane ho guadagnato qualche migliaio di euro e sono sicuro che la cosa ti farebbe estremamente piacere per poter fare il galletto qui dentro

Max

1) Dimmi cosa non ti è chiaro del mio italiano e sarò felice di risponderti! Wink
2) Hai mai mandato sms?? Hai notato che premendo la k anziché scrivere CH, oppure scrivendo X anziché PER risparmi sia il tempo che il numero di caratteri? Beh, se non lo sai provaci!
3) Sono contento per te, se potessi ci andrei anche io!
E cmq questi giorni sono passati normalmente...tu non mi stai antipatico, ma è che sono permaloso, e il tuo modo di fare e le tue battute mi danno fastidio. Qui non faccio il galletto, né lo faccio da nessun'altra parte. Se credi che lo sia, non mi conosci affatto, stai sbagliando persona!
CIAO CIAO! Wink
Torna in alto Andare in basso
Visualizza il profilo
Rinaldo
Utenti Dorsale Nord Zona 3
avatar

Numero di messaggi : 1009
Base Station : RJ11
Data d'iscrizione : 26.07.07

MessaggioTitolo: Re: Malfunzionamento Impianto Castelbellino   Mar Mag 13, 2008 8:42 pm

Hasta ha scritto:
superkawa ha scritto:
@ seve
forse il problema e' che qualcuno nelle case tra te e castelbellino usa degli apparecchi elettromagnetici che provocano interferenze ( magari ci sono degli apparecchi wifi o trasmettitori in quella casa davanti alla tua).
Puoi provare a spostare la CPE in un altro lato della casa ???


io se attacco l'aggeggio ripetitore che mi manda il segnale video via etere alla televisione di sotto mi va in bambola la CPE. Potrebbe essere come dice superkawa che c'è qualche inteferenza strana sul tuo percorso
Il problema delle interferenze tv è tuttaltro che trascurabile. A tale proposito Vi rimando a questo post:
http://a9action.forumattivo.com/l-angolo-del-tecnico-f41/interferenze-segnale-tv-t515.htm
Nel mio caso si verifica il problema contrario: la tv è disturbata e la cpe no (per fortuna direi!)

p.s. Hasta, fammi capire meglio: ma di che tipo di ripetitore a/v stai parlando? Anche io mi ero interessato ad una cosa del genere....ma se dà questo tipo di problemi lascio subito perdere!
Torna in alto Andare in basso
Visualizza il profilo
seve91

avatar

Numero di messaggi : 844
Base Station : Diff Staffolo 2 (-54dB)
Data d'iscrizione : 23.10.07

MessaggioTitolo: Re: Malfunzionamento Impianto Castelbellino   Mar Mag 13, 2008 8:47 pm

mai avuto problemi con la TV...volevo anche comprare il digitale terrestre...con quello nn si dovrebbero avere problemi, xke viaggia su altre frequenze se nn sbaglio!
E cmq c'è sempre la parabola! Wink
Torna in alto Andare in basso
Visualizza il profilo
superkawa
Utenti Dorsale Nord Zona 3
avatar

Numero di messaggi : 215
Base Station : A9Castelbellino2
Data d'iscrizione : 28.04.08

MessaggioTitolo: Re: Malfunzionamento Impianto Castelbellino   Mar Mag 13, 2008 9:16 pm

Rinaldo ha scritto:
............
p.s. Hasta, fammi capire meglio: ma di che tipo di ripetitore a/v stai parlando? Anche io mi ero interessato ad una cosa del genere....ma se dà questo tipo di problemi lascio subito perdere!

Credo stia parlando di quei ripetitori radio per trasmettere il segnale da una stanza all'altra .
Io ad esempio avevo sky in salotto e lo usavo per trasmettere il segnale in camera da letto.
Ciao..
Torna in alto Andare in basso
Visualizza il profilo
seve91

avatar

Numero di messaggi : 844
Base Station : Diff Staffolo 2 (-54dB)
Data d'iscrizione : 23.10.07

MessaggioTitolo: Re: Malfunzionamento Impianto Castelbellino   Mar Mag 13, 2008 9:54 pm

superkawa ha scritto:
Rinaldo ha scritto:
............
p.s. Hasta, fammi capire meglio: ma di che tipo di ripetitore a/v stai parlando? Anche io mi ero interessato ad una cosa del genere....ma se dà questo tipo di problemi lascio subito perdere!

Credo stia parlando di quei ripetitori radio per trasmettere il segnale da una stanza all'altra .
Io ad esempio avevo sky in salotto e lo usavo per trasmettere il segnale in camera da letto.
Ciao..
ah si, lo aveva anche un mio amico...solo che i due ripetitori, in mezzo, avevano ben 3 muri, quindi il segnale era spesso disturbato quando passava una persona davanti!
Torna in alto Andare in basso
Visualizza il profilo
EStreet
Utenti Dorsale Nord Zona 1
avatar

Numero di messaggi : 330
Base Station : A9SanVito2
Data d'iscrizione : 29.01.08

MessaggioTitolo: Re: Malfunzionamento Impianto Castelbellino   Mar Mag 13, 2008 10:19 pm

seve91 ha scritto:
superkawa ha scritto:
Rinaldo ha scritto:
............
p.s. Hasta, fammi capire meglio: ma di che tipo di ripetitore a/v stai parlando? Anche io mi ero interessato ad una cosa del genere....ma se dà questo tipo di problemi lascio subito perdere!

Credo stia parlando di quei ripetitori radio per trasmettere il segnale da una stanza all'altra .
Io ad esempio avevo sky in salotto e lo usavo per trasmettere il segnale in camera da letto.
Ciao..
ah si, lo aveva anche un mio amico...solo che i due ripetitori, in mezzo, avevano ben 3 muri, quindi il segnale era spesso disturbato quando passava una persona davanti!
miiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii ha detto mio cuggino che una volta.......

Max
Torna in alto Andare in basso
Visualizza il profilo
superkawa
Utenti Dorsale Nord Zona 3
avatar

Numero di messaggi : 215
Base Station : A9Castelbellino2
Data d'iscrizione : 28.04.08

MessaggioTitolo: Re: Malfunzionamento Impianto Castelbellino   Mar Mag 13, 2008 10:40 pm

Stasera va maluccio


per fortuna a volte va anche peggio


Uffa'.. Sad Sad
Torna in alto Andare in basso
Visualizza il profilo
seve91

avatar

Numero di messaggi : 844
Base Station : Diff Staffolo 2 (-54dB)
Data d'iscrizione : 23.10.07

MessaggioTitolo: Re: Malfunzionamento Impianto Castelbellino   Mar Mag 13, 2008 11:35 pm

EStreet ha scritto:
seve91 ha scritto:
superkawa ha scritto:
Rinaldo ha scritto:
............
p.s. Hasta, fammi capire meglio: ma di che tipo di ripetitore a/v stai parlando? Anche io mi ero interessato ad una cosa del genere....ma se dà questo tipo di problemi lascio subito perdere!

Credo stia parlando di quei ripetitori radio per trasmettere il segnale da una stanza all'altra .
Io ad esempio avevo sky in salotto e lo usavo per trasmettere il segnale in camera da letto.
Ciao..
ah si, lo aveva anche un mio amico...solo che i due ripetitori, in mezzo, avevano ben 3 muri, quindi il segnale era spesso disturbato quando passava una persona davanti!
miiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii ha detto mio cuggino che una volta.......

Max
oh ma ke ti manca??? Era x dire che il dispositivo è influenzato molto da interferenze, quindi è possibile che la CPE lo disturbi...perché devi sempre fare così?
Torna in alto Andare in basso
Visualizza il profilo
superkawa
Utenti Dorsale Nord Zona 3
avatar

Numero di messaggi : 215
Base Station : A9Castelbellino2
Data d'iscrizione : 28.04.08

MessaggioTitolo: Re: Malfunzionamento Impianto Castelbellino   Mer Mag 14, 2008 12:17 am

Ora la banda e' cosi


Non proprio bene considerando che sono le 23.00 passate.

P.S. Mi appello al buon senso degli altri utenti per non riempire questo thread con post inutili e discussioni private che potete benissimo risolvere in pm o se avete voglia di persona (visto l'esigua vicinanza).
Visto che non e' possibile accedere alla sezione "castelbellino" (e non si sa il perche') sarebbe utile lasciare pulito questa discussione cosi da essere d'aiuto ai tecnici di A9.
Ringrazio tutti per la collaborazione.

Dopo 6 min circa

e dopo altri 2 min


Ultima modifica di superkawa il Mer Mag 14, 2008 1:36 am, modificato 1 volta
Torna in alto Andare in basso
Visualizza il profilo
luky



Numero di messaggi : 21
Data d'iscrizione : 13.04.08

MessaggioTitolo: Re: Malfunzionamento Impianto Castelbellino   Mer Mag 14, 2008 1:10 am

scusa superkawa se ti sporco il thread,ma volevo segnalare a tutti gli utenti (scontenti e non) che dopo aver riconsegnato la cpe mi hanno subito inviato la nota di credito del contributo di attivazione che avevo pagato,a dimostrazione che nel mio caso a9 a tenuto fede alle promesse e al contratto,disdetta e restituzione del contributo,mi sembrava giusto segnalarlo.

un saluto a tutti da luky e...............alice lol!
Torna in alto Andare in basso
Visualizza il profilo
superkawa
Utenti Dorsale Nord Zona 3
avatar

Numero di messaggi : 215
Base Station : A9Castelbellino2
Data d'iscrizione : 28.04.08

MessaggioTitolo: Re: Malfunzionamento Impianto Castelbellino   Mer Mag 14, 2008 1:34 am

luky ha scritto:
scusa superkawa se ti sporco il thread,ma volevo segnalare a tutti gli utenti (scontenti e non) che dopo aver riconsegnato la cpe mi hanno subito inviato la nota di credito del contributo di attivazione che avevo pagato,a dimostrazione che nel mio caso a9 a tenuto fede alle promesse e al contratto,disdetta e restituzione del contributo,mi sembrava giusto segnalarlo.

un saluto a tutti da luky e...............alice lol!

Non devi mica scusarti ..... e poi il forum non e' mica il mio,......io avevo solo chiesto cortesemente di non fare polemiche inutili e sterili su questo thread, in modo che possa essere utile ai tecnici di A9 nel capire i problemi dell'antenna di Castelbellino.
La tua segnalazione e' molto interessante e dimostra che A9 e' una societa' seria da questo punto di vista.
Ciao e buona notte a tutti Wink

P.S.
A proposito a quest'ora si va cosi
Torna in alto Andare in basso
Visualizza il profilo
seve91

avatar

Numero di messaggi : 844
Base Station : Diff Staffolo 2 (-54dB)
Data d'iscrizione : 23.10.07

MessaggioTitolo: Re: Malfunzionamento Impianto Castelbellino   Mer Mag 14, 2008 7:13 am

luky ha scritto:
scusa superkawa se ti sporco il thread,ma volevo segnalare a tutti gli utenti (scontenti e non) che dopo aver riconsegnato la cpe mi hanno subito inviato la nota di credito del contributo di attivazione che avevo pagato,a dimostrazione che nel mio caso a9 a tenuto fede alle promesse e al contratto,disdetta e restituzione del contributo,mi sembrava giusto segnalarlo.

un saluto a tutti da luky e...............alice lol!
quindi se io disdico adesso il contratto, mi restituiscono i 149€?
EDIT: tutto è tornato alla normalità!!!
Dite la verità, erano problemi vostri allora??? Nn miei e del mio segnale, dato che oggi c'è un po di foschia e il segnale sta pure a -81dB!
Torna in alto Andare in basso
Visualizza il profilo
EStreet
Utenti Dorsale Nord Zona 1
avatar

Numero di messaggi : 330
Base Station : A9SanVito2
Data d'iscrizione : 29.01.08

MessaggioTitolo: Re: Malfunzionamento Impianto Castelbellino   Mer Mag 14, 2008 11:35 am

seve91 ha scritto:
luky ha scritto:
scusa superkawa se ti sporco il thread,ma volevo segnalare a tutti gli utenti (scontenti e non) che dopo aver riconsegnato la cpe mi hanno subito inviato la nota di credito del contributo di attivazione che avevo pagato,a dimostrazione che nel mio caso a9 a tenuto fede alle promesse e al contratto,disdetta e restituzione del contributo,mi sembrava giusto segnalarlo.

un saluto a tutti da luky e...............alice lol!
quindi se io disdico adesso il contratto, mi restituiscono i 149€?
EDIT: tutto è tornato alla normalità!!!
Dite la verità, erano problemi vostri allora??? Nn miei e del mio segnale, dato che oggi c'è un po di foschia e il segnale sta pure a -81dB!
Se disdici tutto poi almeno sarai tranquillo e nn avrai + problemi coi passeretti, col livello di segnale, con la velocità di connessione, con quale ripetitore scegliere, col firmware, col pppoe, col forum.....

Max
Torna in alto Andare in basso
Visualizza il profilo
luky



Numero di messaggi : 21
Data d'iscrizione : 13.04.08

MessaggioTitolo: Re: Malfunzionamento Impianto Castelbellino   Mer Mag 14, 2008 11:38 am

Citazione :
quindi se io disdico adesso il contratto, mi restituiscono i 149€?

io ho segnalato che l'area amministrativa dimostra una certa serieta',per quanto riguarda l'area tecnica trai tu le conclusioni.........

p.s. non mi chiedere piu' nulla lo sai che sono polemico e poi vengo sgridato!!!!! lol!

estreet lascia stare seve e i suio piccioni!!!!!!!!

ciao
Torna in alto Andare in basso
Visualizza il profilo
EStreet
Utenti Dorsale Nord Zona 1
avatar

Numero di messaggi : 330
Base Station : A9SanVito2
Data d'iscrizione : 29.01.08

MessaggioTitolo: Re: Malfunzionamento Impianto Castelbellino   Mer Mag 14, 2008 11:47 am

luky ha scritto:
Citazione :
quindi se io disdico adesso il contratto, mi restituiscono i 149€?

io ho segnalato che l'area amministrativa dimostra una certa serieta',per quanto riguarda l'area tecnica trai tu le conclusioni.........

p.s. non mi chiedere piu' nulla lo sai che sono polemico e poi vengo sgridato!!!!! lol!

estreet lascia stare seve e i suio piccioni!!!!!!!!

ciao
Poverino si è sentito trascurato tutto sto tempo che nn c'ero

Max
Torna in alto Andare in basso
Visualizza il profilo
seve91

avatar

Numero di messaggi : 844
Base Station : Diff Staffolo 2 (-54dB)
Data d'iscrizione : 23.10.07

MessaggioTitolo: Re: Malfunzionamento Impianto Castelbellino   Mer Mag 14, 2008 12:51 pm

EStreet ha scritto:
seve91 ha scritto:
luky ha scritto:
scusa superkawa se ti sporco il thread,ma volevo segnalare a tutti gli utenti (scontenti e non) che dopo aver riconsegnato la cpe mi hanno subito inviato la nota di credito del contributo di attivazione che avevo pagato,a dimostrazione che nel mio caso a9 a tenuto fede alle promesse e al contratto,disdetta e restituzione del contributo,mi sembrava giusto segnalarlo.

un saluto a tutti da luky e...............alice lol!
quindi se io disdico adesso il contratto, mi restituiscono i 149€?
EDIT: tutto è tornato alla normalità!!!
Dite la verità, erano problemi vostri allora??? Nn miei e del mio segnale, dato che oggi c'è un po di foschia e il segnale sta pure a -81dB!
Se disdici tutto poi almeno sarai tranquillo e nn avrai + problemi coi passeretti, col livello di segnale, con la velocità di connessione, con quale ripetitore scegliere, col firmware, col pppoe, col forum.....

Max
erano passeri...e poi ho controllato, nn l'hanno scagazzata...tutto ok col segnale...la velocità di connessione da stamattina è ok, il firmware 4.02 va benissimo e grazie ad esso nn mi si scollega più.
Quando mi chiameranno per telefono, tornerò su staffolo e ci resterò sempre. Col forum non ho problemi...sei tu che hai problemi con me e non capisco che ti manca!
Torna in alto Andare in basso
Visualizza il profilo
seve91

avatar

Numero di messaggi : 844
Base Station : Diff Staffolo 2 (-54dB)
Data d'iscrizione : 23.10.07

MessaggioTitolo: Re: Malfunzionamento Impianto Castelbellino   Mer Mag 14, 2008 12:52 pm

EStreet ha scritto:
luky ha scritto:
Citazione :
quindi se io disdico adesso il contratto, mi restituiscono i 149€?

io ho segnalato che l'area amministrativa dimostra una certa serieta',per quanto riguarda l'area tecnica trai tu le conclusioni.........

p.s. non mi chiedere piu' nulla lo sai che sono polemico e poi vengo sgridato!!!!! lol!

estreet lascia stare seve e i suio piccioni!!!!!!!!

ciao
Poverino si è sentito trascurato tutto sto tempo che nn c'ero

Max
è vero...era un tale mortorio!
Torna in alto Andare in basso
Visualizza il profilo
Hasta

avatar

Numero di messaggi : 293
Età : 51
Base Station : castelleone di Suasa Diff.2
Data d'iscrizione : 26.07.07

MessaggioTitolo: Re: Malfunzionamento Impianto Castelbellino   Mer Mag 14, 2008 1:00 pm

superkawa ha scritto:
Rinaldo ha scritto:
............
p.s. Hasta, fammi capire meglio: ma di che tipo di ripetitore a/v stai parlando? Anche io mi ero interessato ad una cosa del genere....ma se dà questo tipo di problemi lascio subito perdere!

Credo stia parlando di quei ripetitori radio per trasmettere il segnale da una stanza all'altra .
Io ad esempio avevo sky in salotto e lo usavo per trasmettere il segnale in camera da letto.
Ciao..

exactly
proprio di quelli: a parte il loro funzionamento più o meno decente, ho verificato che con l'antenna danno disturbi (a me, non a mio cuggino!). Se non ricordo male trasmettono nella frequenza 5,4 gh, la stessa dell'antenna, credo.

Se non ricordo male un tuo vicino ne ha uno per trasmettere il segnale satelitare in casa, magari...
Torna in alto Andare in basso
Visualizza il profilo
seve91

avatar

Numero di messaggi : 844
Base Station : Diff Staffolo 2 (-54dB)
Data d'iscrizione : 23.10.07

MessaggioTitolo: Re: Malfunzionamento Impianto Castelbellino   Mer Mag 14, 2008 1:40 pm

Hasta ha scritto:
superkawa ha scritto:
Rinaldo ha scritto:
............
p.s. Hasta, fammi capire meglio: ma di che tipo di ripetitore a/v stai parlando? Anche io mi ero interessato ad una cosa del genere....ma se dà questo tipo di problemi lascio subito perdere!

Credo stia parlando di quei ripetitori radio per trasmettere il segnale da una stanza all'altra .
Io ad esempio avevo sky in salotto e lo usavo per trasmettere il segnale in camera da letto.
Ciao..

exactly
proprio di quelli: a parte il loro funzionamento più o meno decente, ho verificato che con l'antenna danno disturbi (a me, non a mio cuggino!). Se non ricordo male trasmettono nella frequenza 5,4 gh, la stessa dell'antenna, credo.

Se non ricordo male un tuo vicino ne ha uno per trasmettere il segnale satelitare in casa, magari...
no comment sennò Max si incazza!
Torna in alto Andare in basso
Visualizza il profilo
EStreet
Utenti Dorsale Nord Zona 1
avatar

Numero di messaggi : 330
Base Station : A9SanVito2
Data d'iscrizione : 29.01.08

MessaggioTitolo: Re: Malfunzionamento Impianto Castelbellino   Mer Mag 14, 2008 2:25 pm

Hasta ha scritto:
superkawa ha scritto:
Rinaldo ha scritto:
............
p.s. Hasta, fammi capire meglio: ma di che tipo di ripetitore a/v stai parlando? Anche io mi ero interessato ad una cosa del genere....ma se dà questo tipo di problemi lascio subito perdere!

Credo stia parlando di quei ripetitori radio per trasmettere il segnale da una stanza all'altra .
Io ad esempio avevo sky in salotto e lo usavo per trasmettere il segnale in camera da letto.
Ciao..

exactly
proprio di quelli: a parte il loro funzionamento più o meno decente, ho verificato che con l'antenna danno disturbi (a me, non a mio cuggino!). Se non ricordo male trasmettono nella frequenza 5,4 gh, la stessa dell'antenna, credo.

Se non ricordo male un tuo vicino ne ha uno per trasmettere il segnale satelitare in casa, magari...
La tabella per la compatibilità di più frequenze si calcola, spesso basta spostare leggermente il tuning e si eliminano i fenomeni di intermodulazione delle spurie, ottave, terze, quinte e none di frequenza.
Però devi sapere l'esatta frequenza di trasmissione di ogni apparato.
Alla fine è un calcolo matematico puro e semplice.

Max
Torna in alto Andare in basso
Visualizza il profilo
EStreet
Utenti Dorsale Nord Zona 1
avatar

Numero di messaggi : 330
Base Station : A9SanVito2
Data d'iscrizione : 29.01.08

MessaggioTitolo: Re: Malfunzionamento Impianto Castelbellino   Mer Mag 14, 2008 2:26 pm

seve91 ha scritto:
Hasta ha scritto:
superkawa ha scritto:
Rinaldo ha scritto:
............
p.s. Hasta, fammi capire meglio: ma di che tipo di ripetitore a/v stai parlando? Anche io mi ero interessato ad una cosa del genere....ma se dà questo tipo di problemi lascio subito perdere!

Credo stia parlando di quei ripetitori radio per trasmettere il segnale da una stanza all'altra .
Io ad esempio avevo sky in salotto e lo usavo per trasmettere il segnale in camera da letto.
Ciao..

exactly
proprio di quelli: a parte il loro funzionamento più o meno decente, ho verificato che con l'antenna danno disturbi (a me, non a mio cuggino!). Se non ricordo male trasmettono nella frequenza 5,4 gh, la stessa dell'antenna, credo.

Se non ricordo male un tuo vicino ne ha uno per trasmettere il segnale satelitare in casa, magari...
no comment sennò Max si incazza!
Max nn si altera per questioni tecniche serie, si altera solo con te che parli a vanvera.

Max
Torna in alto Andare in basso
Visualizza il profilo
seve91

avatar

Numero di messaggi : 844
Base Station : Diff Staffolo 2 (-54dB)
Data d'iscrizione : 23.10.07

MessaggioTitolo: Re: Malfunzionamento Impianto Castelbellino   Mer Mag 14, 2008 2:45 pm

EStreet ha scritto:
seve91 ha scritto:
Hasta ha scritto:
superkawa ha scritto:
Rinaldo ha scritto:
............
p.s. Hasta, fammi capire meglio: ma di che tipo di ripetitore a/v stai parlando? Anche io mi ero interessato ad una cosa del genere....ma se dà questo tipo di problemi lascio subito perdere!

Credo stia parlando di quei ripetitori radio per trasmettere il segnale da una stanza all'altra .
Io ad esempio avevo sky in salotto e lo usavo per trasmettere il segnale in camera da letto.
Ciao..

exactly
proprio di quelli: a parte il loro funzionamento più o meno decente, ho verificato che con l'antenna danno disturbi (a me, non a mio cuggino!). Se non ricordo male trasmettono nella frequenza 5,4 gh, la stessa dell'antenna, credo.

Se non ricordo male un tuo vicino ne ha uno per trasmettere il segnale satelitare in casa, magari...
no comment sennò Max si incazza!
Max nn si altera per questioni tecniche serie, si altera solo con te che parli a vanvera.

Max
max però è più esperto di me...io nn me ne intendo tanto, essendo un semplice ragazzo di 16 anni...tu capire?
E poi un'altra cosa...visto che tu non ti lamenti mai, quanto ti va sta WDSL?
Torna in alto Andare in basso
Visualizza il profilo
EStreet
Utenti Dorsale Nord Zona 1
avatar

Numero di messaggi : 330
Base Station : A9SanVito2
Data d'iscrizione : 29.01.08

MessaggioTitolo: Re: Malfunzionamento Impianto Castelbellino   Mer Mag 14, 2008 3:25 pm

seve91 ha scritto:
EStreet ha scritto:
seve91 ha scritto:
Hasta ha scritto:
superkawa ha scritto:
Rinaldo ha scritto:
............
p.s. Hasta, fammi capire meglio: ma di che tipo di ripetitore a/v stai parlando? Anche io mi ero interessato ad una cosa del genere....ma se dà questo tipo di problemi lascio subito perdere!

Credo stia parlando di quei ripetitori radio per trasmettere il segnale da una stanza all'altra .
Io ad esempio avevo sky in salotto e lo usavo per trasmettere il segnale in camera da letto.
Ciao..

exactly
proprio di quelli: a parte il loro funzionamento più o meno decente, ho verificato che con l'antenna danno disturbi (a me, non a mio cuggino!). Se non ricordo male trasmettono nella frequenza 5,4 gh, la stessa dell'antenna, credo.

Se non ricordo male un tuo vicino ne ha uno per trasmettere il segnale satelitare in casa, magari...
no comment sennò Max si incazza!
Max nn si altera per questioni tecniche serie, si altera solo con te che parli a vanvera.

Max
max però è più esperto di me...io nn me ne intendo tanto, essendo un semplice ragazzo di 16 anni...tu capire?
E poi un'altra cosa...visto che tu non ti lamenti mai, quanto ti va sta WDSL?
1k simmetrico, nn è la prima volta che lo dico.

Max
Torna in alto Andare in basso
Visualizza il profilo
seve91

avatar

Numero di messaggi : 844
Base Station : Diff Staffolo 2 (-54dB)
Data d'iscrizione : 23.10.07

MessaggioTitolo: Re: Malfunzionamento Impianto Castelbellino   Mer Mag 14, 2008 3:33 pm

EStreet ha scritto:
seve91 ha scritto:
EStreet ha scritto:
seve91 ha scritto:
Hasta ha scritto:
superkawa ha scritto:
Rinaldo ha scritto:
............
p.s. Hasta, fammi capire meglio: ma di che tipo di ripetitore a/v stai parlando? Anche io mi ero interessato ad una cosa del genere....ma se dà questo tipo di problemi lascio subito perdere!

Credo stia parlando di quei ripetitori radio per trasmettere il segnale da una stanza all'altra .
Io ad esempio avevo sky in salotto e lo usavo per trasmettere il segnale in camera da letto.
Ciao..

exactly
proprio di quelli: a parte il loro funzionamento più o meno decente, ho verificato che con l'antenna danno disturbi (a me, non a mio cuggino!). Se non ricordo male trasmettono nella frequenza 5,4 gh, la stessa dell'antenna, credo.

Se non ricordo male un tuo vicino ne ha uno per trasmettere il segnale satelitare in casa, magari...
no comment sennò Max si incazza!
Max nn si altera per questioni tecniche serie, si altera solo con te che parli a vanvera.

Max
max però è più esperto di me...io nn me ne intendo tanto, essendo un semplice ragazzo di 16 anni...tu capire?
E poi un'altra cosa...visto che tu non ti lamenti mai, quanto ti va sta WDSL?
1k simmetrico, nn è la prima volta che lo dico.

Max
ecco...siccome a me andava a 700k di download e 250k di upload, non credi che sia un po poco?tu perché hai 1k simmetrico??? Hai fatto anche tu il contratto base da 19.90€ o ne hai uno più costoso?
Torna in alto Andare in basso
Visualizza il profilo
Contenuto sponsorizzato




MessaggioTitolo: Re: Malfunzionamento Impianto Castelbellino   

Torna in alto Andare in basso
 
Malfunzionamento Impianto Castelbellino
Torna in alto 
Pagina 4 di 5Vai alla pagina : Precedente  1, 2, 3, 4, 5  Seguente
 Argomenti simili
-
» Malfunzionamento FritzBox 3272 su linea Infostrada

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
A9 Action Wireless Forum :: Situazione Attuale :: Lavori-
Vai verso: